Dependencias Desactualizadas

En la publicación anterior sobre Laravel/Breeze te comentaba como había tenido un pequeño problema al no tener la versión más reciente de Php. Laravel/Breeze se instaló bien, pero cuando quiero usar npm run dev da otro error, no puede compilar lo que está en app.css.

Continue reading “Dependencias Desactualizadas”